Resultados 1 al 5 de 5

Tema: Has sido desconectado

  1. #1
    Nuevo
    Fecha de ingreso
    19 feb, 17
    Mensajes
    3
    Gracias
    0
    Agradecido 0 veces en 0 posts

    Predeterminado Has sido desconectado

    hola quiero crear un tema de discusión ya que en estos días me descargue el mu Marshall s6 y la cuestión es que cuando abro el "main.exe" me desconecta automáticamente, vi en el foto que había un tema sobre un anticheat obligatorio pero cuando lo fui a descargar el link parece estar caído, a alguien ya le paso? y si es así podrían decirme como solucionarlo?desde ya gracias y saludos

  2. #2
    Administrator Lord Silvester
    Fecha de ingreso
    16 nov, 09
    Ubicación
    Montevideo
    Mensajes
    2,360
    Gracias
    698
    Agradecido 915 veces en 403 posts

    Predeterminado

    O bien debes excluir el main de la busqueda de tu antivirus o sino tendrias que tambien excluirlo del D.E.P o servicio de prevencion de ejecucion de datos.. Revisa esta página y pones el click primero en ACTIVAR DEP PARA TODOS LOS PROGRAMAS Y SERVICIOS EXCEPTO LOS QUE SELECCIONE y alli haces click en Agregar y agregas el main. Luego aceptar y aplicar y tendras que reiniciar el PC.
    Espero te sirva. Cualquier cosa nos decis aca. Gus

  3. #3
    Nuevo
    Fecha de ingreso
    19 feb, 17
    Mensajes
    3
    Gracias
    0
    Agradecido 0 veces en 0 posts

    Predeterminado

    hola gus, te cuento que ya hice excepción de la carpeta en el antivirus y en el D.E.P como me dijiste y me sigue pasando lo mismo. pregunto, no tendrá que ver con la falta del anti-cheat que previamente mencione? solo es una duda, gracias

  4. #4
    ExG M[Retired] Lich Avatar de Destroy
    Fecha de ingreso
    12 mar, 13
    Ubicación
    Resistencia, Chaco.
    Mensajes
    111
    Gracias
    152
    Agradecido 51 veces en 32 posts

    Predeterminado

    Hola Lucho quisiera que me dieras mas detalles, por ejemplo al "desconectarte automáticamente" te referís a ¿se abre el mu, carga y cierra?, ¿abriste el launcher antes de abrir el main?.
    Saludos!

  5. #5
    Nuevo
    Fecha de ingreso
    19 feb, 17
    Mensajes
    3
    Gracias
    0
    Agradecido 0 veces en 0 posts

    Predeterminado

    hola destroy, te cuento. probé abriendo el launcher y clikeando la opción jugar y también abriendo el main.exe directamente y en los dos casos carga normalmente, pero automáticamente luego de que carga ni siquiera me da la opción de loguearme, solamente me dice "te has desconectado del servidor" me parece raro porque yo antes lo tenia a este mu.
    ojala encontremos solución, saludos!!

Temas similares

  1. He sido baneado
    Por xDevilPvPx en el foro Ayuda, Dudas & Problemas
    Respuestas: 3
    Último mensaje: 18/02/2014, 16:20
  2. Desconectado Del Servidor :(
    Por bricca11 en el foro Soporte
    Respuestas: 4
    Último mensaje: 29/01/2014, 11:39
  3. Desconectado en pvp
    Por solange10 en el foro Denuncias
    Respuestas: 0
    Último mensaje: 30/09/2013, 15:26
  4. desconectado
    Por Facub7 en el foro Soporte
    Respuestas: 2
    Último mensaje: 25/02/2010, 19:03

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •